Using Kafka Connect before 2.7.0

Using Kafka Connect before 2.7.0